anoniem

Anoniem 7 jaar geleden 6 reacties

 
kan het kloppen dat er geen foto's meer geplaatst kunnen worden op dit moment.. de icoontjes wat je normaal zag als je een bericht typte zijn verdwenen en als ik de foto's in het fotoalbum wil plaatsen krijg ik elke keer een error of de melding dat de foto niet geplaatst kan worden.. deze melding krijg ik misschien hebben jullie er iets aan warning: move_uploaded_file() [function.move-uploaded-file]: Unable to move '/tmp/phpDla0yt' to 'sites/forumvoorzwangerevrouwen.nl/files/images/temp/Ethan(5maand) en Caylan(8maand).jpg' in /home/forumvoo/public_html/includes/file.inc on line 588. Fout bij uploaden van bestand. Geuploade bestand kon niet verplaatst worden.

Pagina 1, reactie 1 t/m 6 van totaal 6 reacties.

anoniem

Anoniem 7 jaar geleden

Volgens mij is het nu opgelost? Laat maar even weten mochten jullie nog problemen hebben met het uploaden van foto's Groetjes van de redaktie

anoniem

Anoniem 7 jaar geleden

Het gaat niet zo 123 lukken om dit probleem te verhelpen. We gaan nu op zoek naar iemand buiten de reactie om dit probleem te kunnen verhelpen. Sorry voor het ongemak.

anoniem

Anoniem 7 jaar geleden

Ik had gister een foto geprobeerd te plaatsen, en toen kreeg ik ook een melding dat het niet kon. Maar hij staat er nu wel!

anoniem

Anoniem 7 jaar geleden

Krijg ook geen foto meer geplaatst , krijg alleen maar foutmeldingen :(

anoniem

Anoniem 7 jaar geleden

ik ook....

anoniem

Anoniem 7 jaar geleden

We gaan er morgen naar kijken. Bedankt voor het doorgeven en excuus voor het ongemak.

Dit is niet ok!

Als je iets tegenkomt waarvan je denkt dit hoort niet op het forum thuis. Laat het ons weten, dan kunnen we actie ondernemen. Klik op onderstaande knop als er iets mis is op de huidige pagina. Alsvast bedankt, zo houden we het forum schoon en gezellig!

 
Login of meld je aan!

Login

Login om te kunnen reageren of nieuwe onderwerp aan te maken.

Login

Aanmelden

Meld je aan om je reageren en ervaringen te delen met andere moeders.

Aanmelden